Качайте Лазер, 980, 500 мВт

JDS Uniphase
Карта Сайта
Искать

Продукты/ Связь Fiberoptic/ Увеличение/ Лазеры Насоса/ Качайте Лазер, 980, 500 мВт

Первая страница
Продукты
Связь Fiberoptic
-Передача
-Mux/Demux
-Добавить/Понизьтесь
-Увеличение
-Оптический Контроль
-Переключение
-Сцепление/Разбиение
-Соединители и Вспомогательные программы
-Сетевые Готовые Продукты
Инструментовка
Коммерческие Лазеры
Листинг Продукта A-Z
Компания
Новости
Информация для инвесторов
Карьеры
Обслуживание Клиента
JDSUniversity
Контакты
Качайте Лазер, 980, 500 мВт

Ключевые Особенности

  • Очень высоко полномочия без петли к 500 мВт

  • Сдержанная, и бабочка с 14 штырьками без потока без эпоксидной смолы плоский пакет с волокном Премьер-министра

  • Волокно Bragg трение стабилизации

  • Доступный выбор длины волны

  • Интегрированный термоэлектрический холодильник, термистор, и диод монитора

  • Высоко динамический диапазон

  • Превосходная стабильность малой мощности

Приложения

  • Следующее поколение плотное разделение длины волны, мультиплексирующее (DWDM) эрбий лакировало усилители волокна (EDFAs) требование самой высокой власти с "блокированной" эмиссией длины волны

  • Уменьшенный счет насоса архитектура EDFA

  • Очень длинное кабельное телевидение расстояния (абонентское телевидение) стволы и очень высокий узел считает распределение

Согласие

  • Telcordia GR-468-CORE
    - 310 мВт к 400 мВт готовился
    - 420 мВт к квалификации на 500 мВт, ожидающей решения (март 2004)

 Качайте Лазер, 980, 500 мВт

Печатайте Эту Страницу

Спецификация

Прикладные Примечания

JDS Uniphase 2900 Рядов 980 модулей насоса нитрометана использует плоскую конструкцию с чипом на подкурьере. Высокая власть JDS Uniphase лазерный чип герметично запечатана в сдержанном, эпоксидная смола - и пакет бабочки с 14 штырьками без потока и приспособлена с термистором, термоэлектрическим холодильником, и диодом монитора. Этот продукт использует поляризацию, поддерживающую волокно (PMF) косичка, которая позволяет превосходный побочный режим supression отношения (SMSR) по очень широкому динамическому диапазону.

2900 модулей насоса Ряда используют волокно Премьер-министра Bragg трение стабилизации, чтобы "блокировать" длину волны эмиссии. Это обеспечивает узкополосный спектр без шума, даже под изменениями в температуре, потоке диска, и оптической обратной связи. Выбор длины волны доступен для приложений, которые требуют самой высокой работы в управлении спектра с самыми высокими доступными полномочиями.

Первая страница | Продукты | Компания | Новости | Информация для инвесторов | Карьеры | Обслуживание Клиента | JDSUniversity | Контакты
Юридическое Уведомление | Конфиденциальность | Copyright 2003 JDS Uniphase Corporation